この記事のポイント…

  • 泥4.1以上RAM2GB以上って感じはするけどLive2Dでどうなるか…。
  • 詳しくないんだけどLive2Dってのはそんなにスペック要るものなのか。
  • 5.0あれば大丈夫だろうとは踏んでる(一部非対応機種除く)。
192マギレコ速報2017/04/20(木) 18:41:47.43ID:2Z4eH5Lnd.net

Android4.1.2なんだけど対応してるんだろうか・・・それだけが心配だ


194マギレコ速報2017/04/20(木) 19:11:56.75ID:BtfHED/g0.net

>>192
戦闘画面だけ見れば泥4.1以上RAM2GB以上って感じはするけどLive2Dでどうなるか…
ららマジは4.1以降、バンドリは4.4以降だから難しいかも知れんね


193マギレコ速報2017/04/20(木) 19:11:51.76ID:UObz62bG0.net

わしゃ7.0に上げてしまったから逆に非対応なのではと怯えてる


196マギレコ速報2017/04/20(木) 19:15:44.56ID:0m+GOivsM.net

流石に4.1は出来ないと考えた方が普通だぞ


197マギレコ速報2017/04/20(木) 19:19:36.08ID:jjaT1tAd0.net

詳しくないんだけどLive2Dってのはそんなにスペック要るものなのか


198マギレコ速報2017/04/20(木) 19:22:39.43ID:BtfHED/g0.net

5.0あれば大丈夫だろうとは踏んでる(一部非対応機種除く)


199マギレコ速報2017/04/20(木) 19:23:34.29ID:aOc+y79qd.net

4.4ありゃ平気だろ


200マギレコ速報2017/04/20(木) 19:31:38.75ID:2Z4eH5Lnd.net

やっぱりダメかぁ・・・今更電話に金かけたくないけどこれはもう変えるしかないな


201マギレコ速報2017/04/20(木) 20:05:46.23ID:lxK6l8ha0.net

4.4.2だわ
ギリギリかー


203マギレコ速報2017/04/20(木) 20:26:22.23ID:JqSdFBh+0.net

さすがにこれから出るアプリは7.0には対応しているんじゃないか?


参照元:http://anago.2ch.sc/test/read.cgi/applism/1492442612/

コメントを残す

メールアドレスが公開されることはありません
※投稿したコメントは記事本文の下に追加されます。